Составьте программу которая позволяет вычислить значение выражения y=4x^2-3

renger100 renger100    1   16.05.2019 06:40    6

Ответы
ksushakorovina1 ksushakorovina1  10.06.2020 10:40

Объяснение:

Если PascalABC:

var x,y:integer;

begin write('введите x - '); readln(x);

y := sqr(4*x)-3

write('y = ',y);

end.

Если Python:

x = int(input("введите x - ")

y = (4*x) ** 2 - 3

print("y = " + str(y))

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика