Напишите программу по решению задачи матана

там два действия (a+b)/c а=236 b=29 c=46

найти d-

StasyaGolden StasyaGolden    3   03.06.2020 17:19    2

Ответы
sher1234528 sher1234528  06.08.2020 15:59

Program P_1;

Var a,b,c,d: real;

begin

 write('введите a='); readln(a);

 write('введите b='); readln(b);

 write('введите c='); readln(c);

 d:=(a+b)/c;

 writeln('d=',d);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика