tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу которая выводит
Составить программу которая выводит на экран утроенное значение всех чисел
Inna21042002
3 30.03.2019 00:50
2
Ответы
1244ррровг
27.05.2020 15:11
для pascal
program utroennoe;
var i:longint;
begin
read(i);
writeln(i*3);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
diasj5kz
15.06.2019 08:00
Два текста на языке записаны в различных кодировках. первый текст состоит из 240 символов и записан в 16-битной кодировке unicode, второй текст состоит из 120 символов...
darikesa69
15.06.2019 08:00
Два игрока играют в крестики-нолики на клетчатом поле 5х5 клеток. какое количество информации при этой игре получит второй игрок после третьего хода первого игрока?...
ainexl
15.06.2019 08:00
Заполнить пропуски цифрами: ==2 в 13 степени бит....
Ариана145
15.06.2019 07:50
Что такое современные дорогостоящие компьютеры занимающее большие залы,весящие более одной тонны,считающие быстрее всего 1 слово...
valerija1234
19.08.2019 15:20
String6. дан символ c, изображающий цифру или букву (латинскую или рус- скую). если c изображает цифру, то вывести строку «digit», если латин- скую букву — вывести...
ariiiiiaha
12.09.2019 13:20
Статья, набранная на компьютере, содержит 16 страниц, на каждой странице 35 строк, в каждой строке 64 символа. определите информационный объём статьи в одной из кодировок...
Алина11566
12.09.2019 13:20
Впиши в таблицу слова которые ты сегодня узнал вспомни или найди их значение и впиши их в таблицу...
natalisha96121
18.05.2019 18:00
Квадратный лист бумаги сложи пополам,затем ещё раз пополам и т.д.через сколько складываний,после разварачивания листа ,получится,что на листе будет много малых...
АполинарияТВ
18.05.2019 18:00
На паскале(нужно полное решение) задан массив случайным образом. преобразовать его след. образом: все отрицательные элементы заменить модулем, положительные удвоить,...
Даниюша3223
25.09.2019 14:39
4. v(t) = - 5 + 2t. какой вид будет иметь зависимостьх(t), если хо = 75 м? 5. тело брошено вертикально вниз с горы высотой 180м со скоростью 25 м/с. написать уравнениезависимости...
Популярные вопросы
Основание больше боковой стороны на 1 см, тогда боковая сторона...
3
Рассортируйте слова на обозначают качество и не обозначают качество...
3
А) Пользуясь периодической таблицей,расположите в порядке уменьшение...
2
керек болып тұр) Сор менде...
1
Решите Образуйте от глаголов начальной формы глаголы в изъявительного...
1
что это за книга я забыла название . её писала писательница. она...
3
Https://teeveee.com/watch/xWpGJiU1xYQc6Gi https://teeveee.com/watch/CwoR8tUDuXUJyJd...
2
А)Соха Б)Пожилое В)Догмат Г)Оброк ——————— 1)Денежный сбор с крестьян...
1
Какие сказки принадлежат перу Андерсена...
2
В прямокутному трикутнику АВС кут С – прямий, кут В дорівнює 27°....
1
для pascal
program utroennoe;
var i:longint;
begin
read(i);
writeln(i*3);
end.