tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программу находящую
Напишите программу находящую сумму натуральных чисел от a до b
canimzoo
3 20.05.2019 01:40
2
Ответы
балуева2007
13.06.2020 08:04
program my
var
real: a.b.c.d
a>b
a+b
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
ilyasterxov16
05.07.2019 19:40
Добрый день. решить на paskal. подсчитать сумму двухзначных чисел,сумма которых не превышает 7....
LuckProJeckt
05.07.2019 19:40
Добрый день! решить в paskal. вводится натуральное число n. вычислить 2^1+2^2+2^n...
rostikstorozhev
20.10.2020 09:10
Памагите зиянды праграмаларды кім және не үшін жасады...
bts23
08.06.2020 12:26
Разделить IP-сеть на подсети в соответствии с номером задания. Для каждой подсети указать широковещательный адрес. 56.1.1.0/16, 4 подсети с 65, 22, 10 и 30 узлами....
stif432
08.06.2020 12:19
нужно дать ответы на вопросы ( Информатика) 1) Основные характеристики ПК (расписать несколько характеристик) 2) Периферийные устройства (дать определение понятию и перечислить...
кирилл22895
18.11.2020 11:57
сделать блок схему для данной задачи. составить программу которая запрашивает ввод температуры тела человека и определяет здоров или болен var a: real; begin write ( Ваша температура:...
рамазан115
18.11.2020 11:56
Бағыттауыштар мен жылжыту бағытын сәйкестендір....
balashik8379
17.05.2019 09:46
Нужно составить алгоритм по которому чертёжник нарисует на кординатной оси вот этот рисунок. ...
Jicker
17.05.2019 09:46
Составить программу сложен, вычитание,умножение, деление чисел в паскаль...
tkach20
17.05.2019 09:44
Вцикле последовательно вводится n целых чисел,найти сумму тех из них которые кратны 13...
Популярные вопросы
Написать Синквейн по теме Смерть Ермака:1)существительное(кл.слово)2) 2 прилагательных3)...
1
Ресей империясының Қазақстанды отарлау себептерін ата?...
3
Установите соответствие в классификации белков по составу и функциям...
3
Визначити дієвідміну у словах:везти,солити,стояти,співати,посушити,шити,ходити,полювати,радити,купити...
2
Внесите в текст пропущенные слова, выбрав из нижепредложенных: Излучение,...
3
Разделите число 80 в отношении 3:5. Запишите наибольшее из чисел...
3
Разложи числа 105 и 140 на простые множители и найди наибольший общий делитель...
1
Можете ответить на вопросы на русском...
2
Что такое фонетика ? - Что такое синтаксический разбор слова?- Что такое морфемика...
3
Посмотрите начало данной программы (до 2 мин. 20 сек.) Ссылка на источник:...
3
program my
var
real: a.b.c.d
a>b
a+b