сделать блок схему для данной задачи. составить программу которая запрашивает ввод температуры тела человека и определяет здоров или болен

var a: real;
begin
write ('Ваша температура: ');
read(a);
if (a>=35) and (a<=37.5) then writeln ('Вы здоровы!') else writeln ('Вы больны!');
end.

кирилл22895 кирилл22895    3   18.11.2020 11:57    12

Другие вопросы по теме Информатика