Составить программу сложен, вычитание,умножение, деление чисел в паскаль

Jicker Jicker    2   17.05.2019 09:46    2

Ответы
fenix8383 fenix8383  17.05.2019 11:00

ответ:

объяснение:

var a,b: real;

begin write('введите a - '); readln(a);

write('введите b - '); readln(b);

writeln('a + b = ',a+b);

writeln('a - b = ',a-b);

writeln('a * b = ',a*b);

writeln('a / b = ',a/b);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика