Напишите программу, которая выводит следующий рисунок с оператора цикла с параметром:
***

Svetka707 Svetka707    2   15.03.2020 21:20    3

Ответы
Вапрос86 Вапрос86  11.10.2020 22:19

#include <iostream>

#include <cmath>

using namespace std;

int main(){

int n=4;

int m=3;

for (int i=0;i<n; i++){

for (int j=m; j>0; j--){

cout << "*";

} m++;

cout << endl;

}

return 0;

}

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика