Написать программу,выводящую на экран словоб составленное из второй и предпоследней букв данной строки

DaNa1517 DaNa1517    1   07.06.2019 02:40    1

Ответы
Дани4ка14 Дани4ка14  06.07.2020 23:45
Var a:string;
begin
writeln('Введите строку');
readln(a);
write(a[2]);
write(a[length(a)-1]);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика