tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Заполни пропуски в программе.Вывод
Заполни пропуски в программе.
Вывод на экран кубов чисел от 13 до 3.
var
? :integer;
begin
for m:= ? downto ? do
writeln (m*m*m);
readln;
end.
masaa8427
2 02.05.2020 17:45
5
Ответы
GromKR
14.10.2020 06:05
var
m:integer;
begin
for m:= 13 downto 3 do
writeln (m*m*m, 'm' );
Readln;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
564444
08.06.2019 01:20
Составить программу нахождения суммы всех нечетных отрицательных элементов массива,образованного случайными числами в диапазоне от -30 до 30(на языке паскаль)...
kridnyuta
08.06.2019 01:20
Документ должен быть напечатан на стандартном лсте a4 размера 21см х 29,7см. требуется, чтобы текст имел ширину 16 см. какое значение в этом случае следует установить для...
РауанУченик6класса
08.06.2019 01:20
Сравнить возможности источников информации: газета спорт и электронная книга...
Евус1111
08.06.2019 01:20
Напишите программу, которая вычислит сумму элементов двумерного массива)) заранее...
CasDavis
08.06.2019 01:20
Перевести число 110101 из двоичной в восьмеричную, десятеричную, шестнадцатеричную! с решением!...
mrtimkarov
17.03.2021 12:18
Кумир составить алгоритм слово сон ...
shesasha66
16.12.2020 01:40
Написать программу и нарисовать блок-схему. y(x)=10ⅇ^x2-15(x^3-6)^2 z(x)=√(e^|2x| )...
HelpPlzzzzz
16.12.2020 01:36
№2 Черепашке был дан для исполнения следующий алгоритм:Повтори 3 [Повтори 4 [Вперед 90 Направо 90] Направо120]Какая фигура появится на экране?№ 3Чертёжнику был дан для исполнения...
kolya1pokachalov
28.06.2019 07:10
Определить является ли целое число n четным числом.использовать оператор mod-остаток от деления...
artemkovalev1
28.06.2019 07:10
Рассчитайте минимальное количество обоев и их стоимость, необходимое для оклейки жилой комнаты размером 4x4x2,5 метра. рулон обоев имеет ширину 55 сантиметров и длину 10 метров....
Популярные вопросы
Напишите ! неробкий невысоко непроверенный...
1
Один из корней уравнения x^2+px-20=0 равен -5. определите другой корень...
1
Сочинение рассуждение что может нести красота человека 5-6 предложений...
2
Какое из словосочетаний в именительном падеже: российское правительство,правительственное...
1
Какое можно получится слово из слова андрей если переставить буквы местами...
3
Write 5 things you mustn t do at home to be safe...
3
(южная америка)великий,зеленый и ужасный обитатель вод длинный и в воде...
3
Крассворд на тему памятники крассноярского края!...
3
Площадь квадрата 36см2 какой длины в сантиметрах могут быть стороны прямоугольников...
3
Периметр квадрата равин 36 см . найди его площадь...
2
var
m:integer;
begin
for m:= 13 downto 3 do
writeln (m*m*m, 'm' );
Readln;
end.