tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Запиши математическое
Запиши математическое выражение (7+t)2 на языке Паскаль. (При записи ответа используй прописные буквы).
мяустик
1 14.04.2020 18:56
11
Ответы
diamiss45
13.10.2020 06:13
program Z;
var
begin
writeln('Введите число');
readln(t);
v:=(7+t)*2;
writeln('ответ = ',v);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
andrei271
14.06.2020 23:18
Напишите программу на питоне Делители факториала По заданному натуральному числу N необходимо вычислить количество натуральных чисел, которые являются делителями N! (факториала...
ванючки
14.06.2020 23:02
Убедительная скачайте файл ( текстовый документ ) http://failzoma.ru/file/3cd008 , И решите пример, ответ в комментариях....
пажалуйста4
14.06.2020 23:02
какой размер в байтах будет у растрового изображения 1000 на 700 пикселей в кодировке RGB, где каждый цвет кодируется 1 байтом?...
Alisa48329
14.06.2020 22:40
Совокупность обрабатывающих программ, которое расширяет и дополняет функциональные возможности ОС -? A)Взаимодействие процессов B)Операционное окружение C)Операционная система...
katiakosareva11
14.06.2020 22:33
Определите значение переменной a после выполнения фрагмента программы...
GMGasanovmm
01.10.2019 09:59
Ть з інформатикою програмування python 1)знайдіть довжину кола і площу круга, якщо відомо радіус? ...
Gay1122
01.10.2019 11:10
:сочинить сказку, в которой закодировать числа (не менее 10 разных чисел) в разных системах счисления: двоичной(не менее двух чисел), восьмеричной(не менее двух чисел), шестнадцатеричной...
tony23
01.10.2019 10:01
Сколько книг поместится на лазерный диск с объёмом 30 гиго байтов если книга с 70 страницами...
Volodyaaaa
01.10.2019 11:10
Сделайте к этой программе блок схему, ! #include pch.h #include #include #include #include using namespace std; int main() { setlocale (lc_all, russian ); double i, z; float...
aizada14
17.08.2019 21:50
Среди чисел 1, 4, 9, первое число, большее n...
Популярные вопросы
Сочинение на тему как выглядела мастерская ремеслинника...
1
Назовите крупнейшие нефтяные бассейны...
2
Горо..ки,пря..ки,подру..ки,ватру..ки,..ки.вставить буквы и подобрать проверочное....
2
Груз на пружине совершает гармонические колебания с частотой 0,5 гц. амплитуда...
2
8как изменится климат казахстана если на территории западно-сибирской низменности...
1
Чому героїня лесі українки ви щасливі прагне стати зорею...
1
Вхолодильнике 48 пельменей. сколько пельменей сварили. если их осталось...
3
Ваше решение убедительно и верно.это верно кто-то из знакомых приходил найди...
3
Найдите наименьшее целое решение неравенства: х^log х по основанию 3 9х...
1
Пусть производится 3 независимых испытания, в каждом из которых события...
1
program Z;
var
begin
writeln('Введите число');
readln(t);
v:=(7+t)*2;
writeln('ответ = ',v);
end.