tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Язык python 2. Текстовый
Язык python 2. Текстовый файл 24.txt состоит не более чем из 106 символов X, Y и Z.
Напишите код программы, которая определяет количество идущих подряд символов, среди которых каждые два соседних одинаковы.
из файла брать данные
Tkora
1 16.11.2020 13:31
155
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
yulik9
14.03.2021 06:36
Распознавание текста широко используется для нет верного ответа создания картинок создания графических схем конвертации книг в электронный вид...
grmej
14.03.2021 06:24
Выбери программы для распознавания текста. Total Commander Paint RiDoc SimpleOCR...
whitezizickela
14.03.2021 06:18
Напишите программу на языке паскаль, которая в последовательности натуральных чисел определяет сумму всех чисел, кратных 6 и оканчивающихся на 4. Заранее благодарен...
ggggggft
15.12.2020 14:53
Какой вид пользовательского интерфейса сейчас наиболее распространён? 1. Голосовой2. Командный3. WIMP-интерфейс 4. Биометрический ...
ilmir123456789
15.12.2020 14:54
Вставьте пропущенные слово недостатком...
Eugene032
15.09.2019 14:30
Сколько значащих нулей в двоичной записи шестнацатеричного числа написать на листке с решением...
zara1984
15.09.2019 14:30
Сделать программу на паскале + блок схему 15 .вычислить : 1+2+3+5+8+13+…...
ОВОВОВОВо
15.09.2019 14:30
Написать программу на паскале и сделать к нему блок схему 16.вычислить : y= lg (sin) [-5,5]. h=0.01....
Макстоптыжка
15.09.2019 14:30
Сделать программу на паскале 17. заполнить линейный массив по формуле : n[ i]=12x-i/7x+1....
gulnazira2005
16.11.2020 12:50
System.out.println( 7*7*7 = +Cube(7));...
Популярные вопросы
Вычислите сторону, обозначенную х....
1
Задание :На рисунках,слайда, представлены разные виды энергии:...
1
Экстракт пихты люди с давних времен используют как дезинфекцирующее...
1
1--К чему учили аульные муллы детей с раннего возраста? (Ахмет...
3
Нужно до Литература: читаем Выстрел и отвечаем на вопросы: 1) Что...
1
БЫСТРЕЕ Каково основное назначение тестовых программ? 2. Общие...
2
решить задание нужно просто написать имеет ли решение неравенства...
2
Ыыкврап тван енвркпач нтевчмв ькенвк...
3
решить задачу сор нужно сдать до 10:00...
3
Какую массу альдегида можно получить при окислении этаноля массой...
2