tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Выделите один оператор так, чтобы
Выделите один оператор так, чтобы программа печатала только те числа, которые кратны 3.
Var x: integer;
Begin
[x:=5;]
[x:=x+1;]
while x<100 do
begin
[x:=x+3;]
[x:=x+1;]
[write (x)]
end;
End.
Larakf
3 18.05.2020 09:38
45
Ответы
mssuslova1980
14.10.2020 21:56
ответ на фото
Объяснение:
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
олтисьл
15.09.2021 13:00
Розв яжіть рівняння 512 х біт = 4 кбайтдо іть будь ласка...
Dapx
29.05.2019 11:00
Что такое кулачковый механизм и и храповой мехянизм...
Lililililililiza
29.05.2019 11:00
на паскале.написать программу которая соединяет две строки,введенные с клавиатуры....
kilernosok
01.06.2019 18:10
Какое количество байт содержи слово информация...
Медуха
01.06.2019 18:10
Определите значения логического выражения не (x z) и не (x=y),если 1) x=3,y=5,z=2 2)x=0,y=1,z=19 3)x=5,y=0,z=-8 4)x=9,y=-9,z=9...
lalalllaaaallllalala
01.06.2019 18:10
Pascal. массивы. найти максимальный элемент и его номер....
darows
12.07.2019 18:10
Запиши устройства которые используются для ввода графических данных...
helgagrantt
16.03.2021 18:16
Какие цифры можно подставить вместо звездочки в запись 4*3 / 483, чтобы получилась неправильная дробь...
topghalya228
16.03.2021 18:16
Определите интегральные и дифференциальные семы в следующих рядах словоформ. 1. постель, логово, ложе; 2. Ясно, четко, отчетливо; 3. Сообщать, уведомлять, информировать;...
GretaD
16.03.2021 18:16
Задание на скриншоте Разложение многочлена на множетили...
Популярные вопросы
Определи, принадлежит ли точка M(-2;5) графику линейной функции...
1
Расскажите о Lil peep интересные факты о нём и полностью его жизнь....
1
Ниже приведены суждения. Выберите те, в которых допущена ошибка,...
1
Тема функції. До іть будь-ласка...
2
ЛЮДИ , УМОЛЯ , СР ПО АЛГЕБРЕ 7 КЛАСС.. КТО НАПИШЕТ ФИГНЮ, БУДУ ПИСАТЬ...
1
Порівняйте правління Октавіана Августа, його наступників з династії...
2
До іть1). cosx -√2/22)tgx≥-13)tg(4x+π/4)+1≤0...
3
Обчисли, використовуючи властивості (запиши «зручний іб і обчисли...
2
3. Какой вариант содержит только одноосновные кислоты HNO3, H2SO4,...
1
кладовая солнца ответ на вопрос всего 2 вопроса. 1. в чем видела...
2
ответ на фото
Объяснение: