tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Вычислить значение выражений
Вычислить значение выражений составив алгоритм и программу: б) k mod 7 = k div 5-1 при k = 15
Матвей2048602
1 22.12.2019 14:54
1
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
dashamaer2
05.06.2019 18:40
Четыре яхты плывут по речке.они встретились в том месте,где река такая узкая ,что двум яхтам не разминуться.но в этом месте есть затока ,в которую может зайти одна...
iriska198501
05.06.2019 18:40
Впрограмму вводится стоимость 1 кг. конфет,написать программу,с оператора for которая выводит на экран стоимость 1,2,3,4,5,6,7,8,9,10 кг.конфет)...
Artem4577
05.06.2019 18:40
Втекстовом редакторе основными параметрами при шрифта...
yaroslavus
05.06.2019 18:40
Вводится трёхзначное целое положительное число . определить , есть ли среди его цыфра 0...
мария2081
05.06.2019 18:40
Доступ к файлу находящемуся на сервере http.txt, осуществляется по протоколу ftp. в таблице фрагмента адреса файла закодированы буквами от а до ж. запишите последовательность...
olesjaozs5is
05.06.2019 18:30
Составьте программу в паскале определения наименьшего числа из трех...
anative
05.06.2019 18:30
Почему не идет программа? в ответе нужны нечетные числа от 3 до 25 program chislo; var a,i: integer; begin i: =3; writeln(i); repeat a: =i+2; until a 56; writeln(a);...
Алина1116577
05.06.2019 18:30
Какое основание классификация можно использовать для выделения групп аппаратной части компьютер?...
egorcop
05.06.2019 18:30
Как в призентации сделать из 2/3 дробь...
karolka10201020
05.06.2019 18:30
Придумайте цепочку преобразований произвольного трехзначного числа к результату 7...
Популярные вопросы
Что такое реакции ядерного синтеза? примеры...
1
Начиртите координаты луч и отметьте на нем все натуральные числа...
3
Является ли человек, ведущий мотоцикл, пешеходом ? а) да, всегда...
2
Почему замороженный картофель вскоре после оттаивания приобретает...
3
Названия народных песен трудового, хоров одного, колыбельного,...
2
Определить поясное время в ставрополе, если в новосибирске 13...
3
Are you wearing a t - shirt . задай вопросы и ответь на них...
2
Вкамедии горе от ума найдите приметы московской жизни 19 века....
3
Протон,який перемістився з однієї точки електричного поля в...
2
Наибольший общий делитель 1056 и 1584 24 и 42 280 и 588 36 и...
1