tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Впаскале записать программу.
Впаскале записать программу. вводится 3 набора чисел. какие числа первого набора встречаются во втором, но не встречаются в третьем?
Инга1702
3 21.05.2019 11:55
13
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
ExLuSsiVe
08.03.2019 15:10
Турбо паскаль.какие числа можно получить при вычислении выражений: а. x mod 5, б. x div 5?...
Акулинна
20.05.2019 17:50
Какие значения примут переменные с и d после выполнения следующего фрагмента программы: c: =1; d: =1; while с =5 do begin d: =d*c; c: =c+1; end;...
ррпарпоа1
20.05.2019 17:50
Найдите все ошибки в программе и исправьте их: var i,j,k: integer; begin read(‘введитеk’); i: =20; j: =k/i; writeln(j = , j); end....
приветпрррррр20246р
20.05.2019 17:50
Составить алгоритм решения с паскаля, используя конструкцию циклического алгоритма. найдите сумму первых десяти чисел, кратных пяти...
dalakovadg
25.05.2019 23:10
Найти произведение k - натуральных чисел кратных 3...
бопаш
25.05.2019 23:10
Составить программу для вычисления длин высот треугольника , у которого длины сторон abc...
iragafieva
25.05.2019 23:10
Определите объём памяти в кбайтах, занимаемый текстом из 60 страниц по 512 символов на каждой странице. (кодировка ascii)...
Shersher8630166
25.05.2019 23:20
Дано число n. найти все его делители....
ziksharof
25.05.2019 23:20
Коля в алгоритме число_делителей заменил одну строку: вместо делать от m: =2 до n-1 написал делать от m: =2 до n/2 он утверждает, что его алгоритм тоже находит число делителей числа...
NameXD
16.09.2019 20:30
Закрасить вертикальный коридор неизвестной длины робот где-то в коридоре...
Популярные вопросы
Упр 124 по русскому языку 7 класс...
2
Укажіть, що характерне для кожного виду організмів? А певна форма хромосомБ певний...
2
2.Составьте уравнения химических реакции по описанию, расставьте коэффициенты, определите...
3
§17. Крестовые походы (таблица : годы, руководители, цели, итоги...
2
1) По каналу связи передаётся картина объёмом 1=32 Кбайт, время передачи t = 128...
1
Задание 19. Известно, что Ваня выиграл своим первым ходом после неудачного первого...
2
Западная философия 1. Основными научными открытиями конца XIX - нач. XХ вв., заставившими...
2
Петерсон четвёртый класс страница 96 номер 10...
1
Яке враження справила на ровену поява на турнірі Айвенго...
1
Користуючись таблицею розчинності, доберіть електроліти і складіть молекулярні та...
3