tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
У МЕНЯ СОР У МЕНЯ 4.Дан фрагмент
У МЕНЯ СОР У МЕНЯ
4.Дан фрагмент программы: #include int main () { cout << “Hello, World!\n”; } -Что означает строка #include?
5. Какое условие называется составным?
, у меня сегодня сор!
Доминика671554
3 09.03.2021 06:30
4
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
averkin07
11.02.2021 13:24
Дан массив целых положительных чисел. Найти произведение только тех из них, которые больше заданного числа М. Если таких чисел нет, то выдать сообщение об этом. На C#...
MilkaKamilka5
11.02.2021 13:25
Завдання 2. Вираз Склади програму, яка обчислює значення вказаного виразу залежно відвведеного значення змінної: 86° + 1,4b + 7ь. Передбач можливість надаватизмінній не тільки...
1232890
11.02.2021 13:25
Найди ошибку в коде: a) а = int (input () ) b = int (input () ) c=а*b input(c) b) v = int(input(‘vvedite v’)) t = int(input(‘vvedite t ‘)) s = v * t print(‘s=’, v)...
УбийцаАкамеAkameKill
11.02.2021 13:26
Содержит ли какую-либо информацию таблица, в которой нет полей? содержит информацию о структуре базы данных;не содержит ни какой информации;таблица без полей существовать...
катялисицина
11.02.2021 13:26
Задача: Дан квадратный массив из 3-х строк и 3-х столбцов. Посчитайте сумму элементов на главной диагонали, проходящей из левого верхнего угла в правый нижний (то есть тем...
gjrdghhFafhj
11.02.2021 13:27
Для ввода данных в программу используется функция * print()float()input()int()...
HELPERSKINE
04.02.2021 16:28
Массив из десяти элементов заполнили, а потом изменили. Чему будет равна сумма значений элементов массива после выполнения фрагмента программы? for i := 1 to 10 do A[i]:=i;...
Hictoru
04.02.2021 16:29
Написать программу, вычитающую площадь ромба если d1=8 a d2=6...
Plushtrap
20.09.2020 23:50
Я сегодня научился на уроку(икт)...
катя5088
18.09.2019 20:40
2. вычислите 2016 + 208 – 2010= ? ответы 1.28 2.42 3.68...
Популярные вопросы
Соч по русская литература 7 класс 4 четверть ...
1
Знайти четверту вершину D паралелограма ABCD, якщо A(-2;-1),B(2;5),C(7;1)...
2
Найти число,еслм 34% от числа равны 102...
3
Lake Baikal is (the deepest/deeper) lake in the world. I know (what/that)...
3
парашютист равномерно опускается из положения А в положение В через положение...
3
Составить ребус на тематику 1 Мая...
3
Частку не з усіма прикметниками пишемо окремо в рядку:А) не/красивий;...
2
Знайти корінь рівняння х квадрат-4х+4=0...
1
Найдите среднее арифметическое, размах, моду, и медиану ряда чисел:23,...
3
В чем перспективы использования мультипотентных мезенхимальных клеток?...
2