Составьте программу в которой осуществляется ввод целого числа с клавиатуры и вывод на экран монитора значение этого числа увеличено в 5 раз. как это надо делать ничего не понимаю в этом

VlabaR265 VlabaR265    2   13.08.2019 04:20    2

Ответы
Myrasami Myrasami  04.10.2020 15:00
Т.к. вы не указали язык, то напишу на паскале, а там уже сами пределаете.

Var k: integer;
Begin
 writeln('Введите число');
 readln(k);
 k:=k*5;
 writeln('Если k увеличить в пять раз, то оно = ,'k');
End. 
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика