tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составьте программу , которая
Составьте программу , которая предлагает ввести фамилию и имя и отчество учащегося, разделенные пробелом и выводит фамилию и инициалы
virudskaya
2 17.06.2019 03:00
3
Ответы
TsunamiBrain
13.07.2020 20:59
А язык программирования какой?
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
daryaladelshhikova
23.04.2019 21:50
Саша хочет скачать из интернета видеоролик объём которого 240мбит. единственный это сделать на перемене. но к сожалению в этот момент канал перегружен и скорость скачивания файла...
sysfzd
23.04.2019 21:50
Вычислите значение переменной y после выполнения фрагмента программы int r=10, y; if (r==0) y=r%10; if (r 0) y=r/10; if (r 0) y=r%10+r/10; printf( %d ,y);...
Kadilya
29.11.2021 09:42
В электронной государственной библиотеке хранятся научные статьи учёных химиков. В среднем каждая статья состоит из 5 страниц, на каждой странице 18 строк(-и), в каждой строке 30...
аврсчрм
29.11.2021 09:45
Хотя бы 1 и 2 сайт написан сверху...
Nelai54
02.02.2021 17:05
Какая комбинация клавиш на компьютере выключает компьютер? (именно выключает)...
сьдвщы
02.02.2021 17:04
Уровень - Знание и понимание 1. Что лежит в основе разработки интерфейса проекта? ...
zhelavskaitanya
02.02.2021 17:04
Кроссворд на слово линейный...
Человек2029
02.02.2021 17:03
Лейла решила нарисовать орнамент. Ей не понравилась часть линии. Она воспользовалась инструментом ЛАСТИК и была удивлена результатом егоиспользования. Что её удивило?Орнамент - PaintКистиу...
ushepbegjan
10.04.2019 20:03
Информатика, паскаль ,нужно составить программу...
Lesya2601
19.01.2021 11:28
Составьте текст 8 предложений, Четыре из них должны быть причастные обороты тема Зима...
Популярные вопросы
Из колоды 36 карт последовательно вынимаются три карты. Найти вероятность, что...
3
решить 134444444444444444444 номер...
3
Закончить молекулярное уравнение и написать полные и краткие ионные уравнения реакций...
1
10. Установите соответствие, 1. признак и причина его возникновения2. действие...
3
Знайдіть суму нескінченної геометричної прогресії 12; 3; 3/4;......
1
Машина равномерно движется со скоростью 72 км/ч. Какую работу совершит она за 10...
1
Повторяем порядок действий и находим правильные значения выражений кто напишет...
1
Ребят определите проблему текста, я написала : почему читатели далёкие от простого...
2
Найти вероятность того ,что при бросании двух монет хотя бы один раз выпадет орел....
1
Перевести с пассивного на активный - активный на пассивный...
2