Составьте программу для задачи Паскаль. Вычислить сумму двух чисел и выведите ответ в виде 2 + 7 = 9 (если заданы числа 2 и 7)​

Dania2432 Dania2432    1   25.02.2020 22:26    2

Ответы
ovosh228322 ovosh228322  11.10.2020 13:19

program w1;

var a, b, c: integer;

begin

writeln('Введите значения переменных');

readln(a, b)

c:= a+b;

writeln( c '=' a '+' b);

end.

Объяснение:

Вроде так, writeln( c '=' a '+' b); в этой строчке если не выводит правильно,  то уберите кавычки

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика