Составить программу выводящую на экран значение вещественной переменной х, равное значению выражения а и б целочисленные переменные

kirill1s kirill1s    3   02.06.2019 05:20    9

Ответы
gennadiiyy gennadiiyy  03.07.2020 01:27
Var a,b:integer;
x:real;
begin
readln(a,b);
x:=a/b;
writeln(x);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика