tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу, вычисляющую
Составить программу, вычисляющую следующие величины: E=mc^2 Программу нужно составить в полном виде Pascal.ABC.NET
Lika4072004
3 26.11.2020 12:18
4
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
anastasiyademy1
23.03.2020 00:53
Пользователь вводит с клавиатуры двухзначное число, программа вычисляет сумму четных цифр данного числа....
Agent1597
23.03.2020 00:52
Информатика огэ кратчайшее расстояние между городами...
ryzhov67
20.07.2019 19:10
Напишите программу вычисления выражения s=x3...
katiaefimova
20.07.2019 19:10
Написать линейную программу по нахождению периметра прямоугольного треугольника если известны 2 катета...
dashak20022
25.08.2019 19:10
Вкаком из условных операторов допущена ошибка? а)if b=0 then print деление невозможно б)if a в)a b then max=a else max=b г у нас кр...
Linanamik
25.08.2019 19:10
Найдите значение переменной а после выполнения программы: var a,b: integer; begin a: =1848; b: =(a div 100)*10+9: a: =(10*b-a) mod 100; writeln (‘a=’, a); writeln (‘b=’, b); end....
mamba211004
25.08.2019 19:20
Написать программу, возведения числа в квадрат, если оно положительное, иначе вывести на экран фразу, что число отрицательное....
скрытый3
16.06.2019 00:50
Путешественник написал на листке бумаги число 86 и предложил ане : не записывая ничего увеличь это число на 12 и покажи мне ответ . аня мгновенно справилась с . что она сделала?...
Maria21Kaplina2
16.06.2019 00:50
Под алфавитом понимают: 1) -любую конечную последовательность символов; 2) - определенным образом конечный набор знаков, расположенных в строго определенной последовательности;...
pisyun228lolkek
16.06.2019 00:50
Валфавите некоторого языка всего два знака-буквы (“0” и “1”). каждое слово этого языка состоит обязательно из семи букв. какое максимальное число слов возможно в этом языке: 1)...
Популярные вопросы
4. Модуль скорости равномерного движения катера относитель- но воды в п= - 6,0...
1
9. Укажіть словосполучення з помилкою А. розгорнув книжку; Б. запросив до вітальні;...
3
V рівень Укажіть ім я зображеної особи та складіть її історичний портрет....
3
На пошив 9 рубашек ушло 18 м ткани. Сколько рубашек можно пошить из 12м ткани?...
1
каким простым числом можно выразить стороны прямоугольника с площадью 55 см...
3
Определите основной мысль текста достопримечательностей Казахстана надо...
1
Заполните пропуски в тексте, используя слова: сильнее, слабее, притяжение, отталкивание...
3
Яка сила струму в провіднику довжиною0,2м. Розташованому перпендикулярно до...
2
Знайдіть значення т,при якому мають спільний корінь рівняння 2x-3=7 і т-3x=1...
3
Y = x + x ^ 12 - 10 зростання та спадання функции...
2