Составить программу паскаль: с числа for найдите сумму всех двухзначных чисел.

andreevigor200 andreevigor200    3   29.09.2019 06:01    0

Ответы
Pro100egor4ik2000 Pro100egor4ik2000  27.08.2020 09:22
Var S,n:integer;
begin
S:=0;
For n:=10 to 99 do
S:=S+n;
begin
write(S);
end;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика