tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Информатика.язык : pascalсоставить
Информатика.
язык : pascal
составить программу для вывода на экран таблицы умножения на 13 в интервале от 43 до 62.
evdhsd13
1 09.12.2019 18:29
2
Ответы
dary090
10.10.2020 19:36
var i:integer;
begin
for i:=43 to 62 do writeln(i,' * 13 = ',i*13)
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
ViolettAHS
17.12.2020 22:40
вставьте пропущенные слова компьютер это-для передачии обработки...
АняМур123
17.12.2020 22:41
Обстановка С2. Робот в произвольной клетке поля. Закрасить клетки в углах поля. 2.Робот стоит у входа в коридор. Он должен закрасить все отмеченные клетки и прийти на...
крыня1
17.12.2020 22:41
составить Постановку задачи по задаче: Два игрока играют в игру. Сначала каждый из них записывает на бумажку целое число от 1 до 6, а затем бросается кубик. Выигрывает...
Оля2204202
21.06.2019 06:10
Установите соответствие между изображениями кнопок приложения калькулятор и их назначением. backspace ce c mc mr ms m+ m удаление отображаемого числа очистка калькулятора...
UTOYKA228
03.06.2019 15:30
Составить блок схему и программу в последовательности от 1 до n вывести простые числа, число является простым если оно имеет 2 делителя, 1, и само себя...
valera20035
03.07.2019 15:40
Перечислите свои обычные действия , которые вы производите с информацией на компьютере....
дэнчик626
13.05.2020 16:48
плз 1.Восточно – Европейская (Русская) равнина 2.Северный Кавказ 3.Урал 4.Западно – Сибирская равнина (Западная Сибирь) 5.Восточная Сибирь (Средняя и Северо – Восточная...
mankoyana
13.05.2020 16:48
Назвіть Риси наукової фантастики з оповідання Р.Шеклі ,, Запах Думок,, ...
plagods
13.05.2020 16:48
Материальные ресурсы для организации Х производят три поставщика: Организация А, организация Б и организация В. Организация А является плательщиком НДС, организация Б...
Дайяник
13.05.2020 16:48
Как вы думаете, какую роль для казахского народа играет шанырак? Почему шанырак изобразили на гербе РК...
Популярные вопросы
Трава при сушке теряет 80 працентов своей массы сколько тонн травы...
1
Анализ световых раздражений происходит в доле коры больших полушарий...
1
При разведении гипса водой он а остужается b нагревается в остается...
3
35 ! 6 класс: стенной шкаф имеет высоту 1,8 м. его глубина составляет...
2
Доказательства тому, что человек обладает рассудочной деятельностью...
2
Вкаждой из n коробок лежит десяток яиц. бабушка принесла еще m яиц...
2
Синтаксический разбор предложения ежи полезные животные , и их надо...
1
Почему в братске построен алюминиевый завод ?...
1
Гнать дышать держать зависеть видеть слушать и обидеть а ещё терпеть...
1
Знайдіть 3/4 площі круга,якщо довжина його кола = 188.4см...
1
var i:integer;
begin
for i:=43 to 62 do writeln(i,' * 13 = ',i*13)
end.