Составить программу на языке паскаль: введите с клавиатуры значение сторон трапеции и найдите её площадь.

zhahbota zhahbota    3   15.06.2019 00:20    4

Ответы
Style55 Style55  12.07.2020 11:28
Program S;
var a,b,h: real;
begin
read(a,b,h);
S:=(a+b)/2*h;
write(S);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика