Составить программу, которвя во введённой с клавиатуры строке заменяет все точки на запятые

tur5 tur5    2   13.08.2019 08:00    1

Ответы
5555321 5555321  04.10.2020 15:26
// PascalABC.NET 3.2, сборка 1353 от 27.11.2016
// Внимание! Если программа не работает, обновите версию!

begin
  var s:=ReadlnString('>');
  s:=s.Replace('.',',');
  Writeln(s)
end.

Пример
> Один. два. три и четыре. Пять. Шесть!
Один, два, три и четыре, Пять, Шесть!
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика