Составить программу, которая просит пользователя ввести возраст двух людей и выводит на экран абсолютную разницу в возрасте.

Alevtinka28 Alevtinka28    3   21.06.2019 15:00    4

Ответы
qsn50857 qsn50857  17.07.2020 06:35
Var
a,b:integer;
begin
write('Введите возраст двух людей по порядку: ');
readln(a,b);
writeln('Абсолютная разница в возрасте : ',abs(a-b));
readln;
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика