tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Составить программу для получение
Составить программу для получение текстов. а: ='9класс' b: ='ученик' 'в 9 классе 8 учеников'.
Geirat
1 17.07.2019 08:10
7
Ответы
romchik228666
03.10.2020 06:15
Var a,b:string;
begin
a:='9 класс';
b:='ученик';
writeln('В ', a, 'е 8 ', b, 'ов');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
nikolaivanov11
20.10.2020 16:17
1. В массиве хранятся данные о ежедневной температуре в течение августа (случайные числа от 15 до 25). Составьте программу для нахождения среднемесечной температуры....
ms002
20.10.2020 16:17
с информатикой осень нужно а я никак не могу понять как это делать...
милена8963977
13.07.2019 20:20
Перевести отрицательное десятичное число -28844 в 16-разрядный компьютерный код....
morozhenkom
13.07.2019 20:30
Некоторый алгоритм из одной цепочки символов получает новую цепочку следующим образом. сначала вычисляется длина исходной цепочки символов; если она нечётна, то удаляется...
Gollagan
08.06.2019 11:00
Средство воздействие жезл регул современный...
Алинур13
14.05.2020 09:41
1. В ячейку D4 введите формулу для нахождения расхода эл/энергии. И заполните строки ниже с маркера автозаполнения. 2. В ячейку E4 введите формулу для нахождения стоимости...
snoopy201
14.05.2020 09:41
Установи соотвествие между основным частями рабочего окна программы Sketch и их функциями.Меню -Область моделирования -Строка заголовка -Строка состояния -...
BooWim
14.05.2020 09:41
Сөйлемдегі 1 және 2 деген сандардың қолданылу мақсатын анықтаңыз. Жакаб...
SerPol
14.05.2020 09:41
Обозначим за N%M операцию, возвращающую остаток от целочисленного деления N на M. Известно, что следующее логическое высказывание истинно: НЕ (A 2 ИЛИ A 9 ИЛИ A%3...
zanna82
26.06.2019 06:40
Синформатикой ! в языке запросов поискового сервера для обозначения логической операции «или» используется символ «|», а для логической операции «и» – символ «&...
Популярные вопросы
Put the verbs in the present perfect to form questions/ 1. /ever/ride)...
2
What kind of literature do you like? дайте на вопрос хороший ответ...
3
Подбери к словам проверочный слова: кровь,круг,жираф, морковь,бровь,враг,стук,плов,лак,берег...
1
Сочинить сказку на тему разноцветная сказка...
2
Учись разгадывать метаграммы с ю по воде скольжу с я на голове...
1
Все разложите на множители: 1.8а^2 - 27b^3 2.(a^2+25)^2-100a^2...
2
Что такое риторическое обращение и обращение-олицетворение? в чем...
1
Пацаны как переводится verify? заранее =)...
2
Найти минимальный элемент массива,отсортировать по возрастанию...
1
Определи разряды прилагательных по значению и обозначь их: кач....
2
begin
a:='9 класс';
b:='ученик';
writeln('В ', a, 'е 8 ', b, 'ов');
end.