С++ составить программу, которая вычислит площадь полной поверхности куба.

SkriN123 SkriN123    3   09.06.2019 07:30    3

Ответы
СыроКок1 СыроКок1  08.07.2020 06:47
Using namespace std;

int _tmain(int argc, _TCHAR* argv[])
{
    double a;
    cin >> a;
    cout << "S = " << a * a * 6 << endl;
    system("pause");
    return 0;
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика

Популярные вопросы