tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Расположите строки программы
Расположите строки программы в правильном порядке указав номера строк через запятую
1) begin
2)I:=N+S
3) WRITE (`ВВЕДИТЕ ЧИСЛО
ybibisheva
1 24.04.2020 15:56
10
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
good129
16.06.2019 01:30
Найти все элементы массива целых чисел, удовлетворяющих условию: остаток от деления на 5 равен 3...
cherryybommb
16.06.2019 01:30
Ежедневно молочная ферма надаивает х литров молока.найдите количество молока полученное за в дней (все необходимые значения введите с клавиатуры)...
aktczzzzz
16.06.2019 01:20
Переведите 11101 во 2 степени в десятичную систему сложения...
Сонька766
16.06.2019 01:20
Составить программу на языке паскаль: две точки своими координатами. определите, какая из них находится дальше от: начала координат; окружности заданного радиуса...
Dan1la1
16.06.2019 01:20
Вывести четырехзначное число.превратить его в двузначное, отбросив первую и последнюю цифры. вывести полученное двузначное число на экран. буду : з...
Germionochka
16.06.2019 01:20
Впрограмме калькулятор последовательно нажали кнопки а 1 в 3 ? а 2 а 1 ? в 3 в 2. какими кнопками необходимо заменить знаки вопроса ? , чтобы после нажатия кнопки...
tanea201111
16.10.2019 11:34
Скорость передачи данных через adsl равна соединение 138000 бит в секунду через данное соединение файл размером 725 кб определите время передачи файла в секундах...
12654321ььь
16.10.2019 11:39
С! подставить правельные буквы в естественные и искусственные информационные процессы. естественные информационные процессы: искусственные информационные процессы:...
IvanPAW2145778
10.07.2019 01:00
Информационный объем сообщения равен 4096 бит. оно содержит 1024 символа. какова мощность алфавита ,с которого сообщение?...
Levickay991
10.07.2019 01:00
Что не относится к беспроводной передаче данных wi-fi,usb, bluetooth, 3g...
Популярные вопросы
География Тема: миграции населения...
2
2sin(x-pi)=корень из 2 УМОЛЯЮ...
1
Всего 36 серий 1 неделю 2/9 серий 2 неделю 5/7 серий...
3
Какой ротовой аппарат у зеленой бронзовки...
2
Зацитировать мцыри с 10 главы 17...
1
сделать задание от сделать нужно 63.5...
3
Формування диаграми полягае у?...
2
Когда для нахождения кол-ва теплоты используется формула - Q=qm,...
2
Урок 59 • Алгоритм умножения и деления на трехзначное число...
2
Твір на тему проблеми дружби і зради аж зараз дуже нада...
2