программа в паскаль. Написать программу которая будет рассчитывать центров стремительное ускорение

ROLFRUTIN ROLFRUTIN    3   01.12.2021 17:14    3

Ответы
Diana3737 Diana3737  01.12.2021 17:20

Программа:

Pascal:

var a, v, R: real;

begin

 write('v = ');  readln(v);

 write('R = ');  readln(R);

 a := v*v / R;

 writeln(a);

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика