tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
по информатике , Задание :
по информатике , Задание : В одномерном числовом массиве X(N) подсчитать количество положительных элементов и найти их произведение . На паскале
рвовивовл
1 18.03.2021 14:39
5
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
TitikØ
30.08.2019 00:10
Какой минимальный объем памяти в кбайт нужно зарезервировать,чтобы можно было сохранить любое растровое изображение размером 256x512 пикселов при условии,что в изображении могут использоваться...
Feshiondiva
19.04.2020 13:21
Здравствуйте Нужно вычислить объём тела вращения ( ось вращения – OX ) Численный метод: Прямоугольник Плоские объекта: y1(x)=x^2 , y2(x)=x+6....
Elirgon88
08.04.2020 18:20
преобразовать в виде блок-схемы данную программу var s: string;begin writeln( Введите строку... ); readln(s); while pos( , s) 0 do // тут два пробела begin delete(s, pos( , s), 1);...
СофияГольдина
11.02.2021 10:47
Определи тип выходных данных после выполнения выражения: (1234%2==0) bool float str int...
Artemkizaru
19.06.2019 14:10
Дан массив из 8 целочисленных элементов. элементы вводятся с клавиатуры (все элементы различны). найти минимальный элемент численного массива и его порядковый номер....
St151
19.06.2019 14:10
Напишите программу, которая случайным образом заполняет массив из 10 элементов целыми числами из диапазона [-6; 9]. и вывести все элементы массива на экран....
noer2000
19.06.2019 14:10
Г. фаренгейт в 1724 году предложил температурную шкалу, названную его именем. температура по шкале фаренгейта связана с температурой по шкале цельсия соотношением: t° с = 5/9 (t°...
qahhor
19.06.2019 14:10
Укакого из известных вам исполнителей следующая ски: шаг, поворот, прыжок. выберите один из 4 вариантов ответа: 1) робот 2) чертежник 3) вычислитель 4) грис...
ЮкиНайи
05.07.2019 21:50
Как называется одним словом объединение добровольцев для решения общественной значимой ?...
timca2014
05.07.2019 21:50
Место на диске, где хранятся имена файлов. 5 букв, первая п...
Популярные вопросы
Каков апрель в узбекистане? опиши его. какое время показывает, что действие происходило...
1
Выберите лишнее слово из строки и поясните ответ краб, морская звезда, медуза,...
3
Почвенные бактерии в жизни человека и в пиироде...
1
После строительства дома осталось некоторое количество плиток. их можно использовать...
2
Сообщение о онанасе нас 3 строчки . все что есть вам...
1
Укажите формулы веществ , которые при дисоциации образуют ионы хлора: hclo4; h2o;...
3
Биографию есенина не большую и интересную...
1
Найти материал о террористических актах в (подробно описать какой-нибудь акт: цель,участники,требования)...
3
Два номера (буду за хотя бы один) 1) туристы маршрут за три дня. первый день- 1/7...
2
Синтаксический разбор предложения.грачи вернулись из теплых стран...
3