Pascal abc составьте программу нахождения объёма прямоугольного параллелепипеда со сторонами a,b,c. формула объёма v=abc. значения переменных a,b,c введите с клавиатуры. пример ввода: 3 4 5 пример вывода: объём = 60

fernandus fernandus    1   20.03.2019 20:40    5

Ответы
nasyapest nasyapest  26.05.2020 09:53

Program Program1;
Var
a,b,c,v:real;
begin
write('Введите значение стороны A: ');
readln(a);
write('Введите значение стороны B: ');
readln(b);
write('Введите значение стороны C: ');
readln(c);
v:=a*b*c;
writeln('Объём = '+floattostr(v));
end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика