Pascal abc написать программу, которая вводит с клавиатуры строку и выводит на экран символ, код которого в два раза больше, чем количество символов в исходной строке (использовать функции length и

BayntuMix BayntuMix    2   06.07.2019 21:20    3

Ответы
fedya33 fedya33  29.07.2020 23:22
//PascalABC.NET
var
s:string;
begin
readln(s);
writeln(chr(length(s)*2));
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика