( ) Напишите программу сложения чисел 1,3,5, ..., 21 , используя оператор цикла с параметром (python)

крутой1337228 крутой1337228    3   24.02.2021 17:17    6

Ответы
12389p 12389p  24.02.2021 17:20

_sum = 0

for i in range(1,22,2):

   _sum += i

print(_sum)

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика