Напишите программу, которая считывает число x, а затем пишет его, поставив перед ним х пробелов(pascalabc) нужно !

вера571 вера571    3   08.09.2019 13:30    3

Ответы
ваня10001 ваня10001  07.10.2020 00:57
// PascalABC.NET 3.3, сборка 1549 от 17.10.2017
// Внимание! Если программа не работает, обновите версию!

begin
  var n:=ReadInteger; Writeln(n*' ',n)
end.

Пример
7
       7
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика