tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программный код,
Напишите программный код, изображающий на экране ряд дверей, находящихся друг от друга на одинаковом расстоянии, используя цикл со счетчиком.
ВАНЯПУХОВ
2 08.11.2020 20:47
12
Ответы
Показать ответы (3)
Другие вопросы по теме Информатика
olgazubok1
12.05.2020 00:18
Запусти Pascal. Введи программу. program pr_1; var x,y,sum, umn: integer; begin write ( x= ); readln (x); write ( y= ); readln (y); sum:=x+y; umn:=x*y; writeln (...
BDE555555дима
18.09.2019 02:00
Запишите 2(a²-b²), (a+b)(c+d), и дробью 2a+b/c-2d...
Fear1ess
18.09.2019 02:00
Содержимое в ячейке d5=$c3+b $5 скопировали ячейку в e3 какая формула появится в ячейсе e3...
marinakulkova1
18.09.2019 02:00
Заранее ! составить таблицы истинности : 1) а v a & b 2) (a v b) & (ā v b)...
pups223
24.08.2019 11:50
Написать программу в паскале, которая находит максимальное нечетное отрицательное число среди чисел ,уже записанных в готовом текстовом файле, и выводит результат...
Андрій008695652945
01.06.2019 13:30
Составить программу определения задуманного человеком числа от 1 до 1000 с 10 вопросов. каждый вопрос имеет вид: задуманное число больше к? (входные данные: ответы...
KopolbEnufaHtuy
01.06.2019 13:30
Составьте программу для решения следующей : амеба каждые 3 часа делится на две клетки. сколько клеток будет через 24 часа? это информатика выполняется эта в паскале!...
lsllalap
01.06.2019 13:30
Напишите программу, которая вводит натуральное число n и выводит на экран все натуральные числа, не привосходящие n и делящиеся на каждую из своих цифр...
миша1089
01.06.2019 13:30
Найти max{min(a,b),min(c,d)}.a,b,c,d– целые числа. free pascal , : (...
totoralol
26.05.2020 19:25
ВОТ ФУНКЦИЯ Построить таблицу значений и оформить график функции при изменении аргумента >...
Популярные вопросы
ABCD - ТРАПЕЦИЯ SB ПЕРПЕНДИКУЛЯРНО ABC AB = 6 DC = 10 НАЙТИ ПЛОЩАДЬ...
2
Найти значение выражения: -0,8*x+1,7*y-0,7*x-2y при x=--4,y=-1...
3
Перепишіть речення й виконайте завдання 1. У лісі стежина плуталася...
1
Який художній засіб вжито у рядку? ( Кольорові миші ) Два рази...
3
Биология ! какие типы гаметы образуют особи имеющие такие генотипы...
3
Д іть плізівправа номер 1314...
2
5. He (sleep) well last night. It the verb into correct form,...
1
решить(желательно решение и ответ)...
3
с английским В пропусках надо писать gone/been...
3
Look at the posters and listen to the conversation. Which type...
3