Составьте программу для решения следующей : амеба каждые 3 часа делится на две клетки. сколько клеток будет через 24 часа? это информатика выполняется эта в паскале!

KopolbEnufaHtuy KopolbEnufaHtuy    1   01.06.2019 13:30    4

Ответы
Temok04 Temok04  02.07.2020 17:12
Program dlya_Olesyaalekseev;
var a,b,c,m:real;
begin
writeln ('Введите число амёб =>');
read (a);
b:=((24/3)*2)*a;
writeln ('В итоге клеток: ', b);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика