написать программу в паскале. В соревнованиях "весёлые старты" участвуют команды "розочки" (N человек) и команда "кактусы" (м Человек). каждый принёс в команду свои . Оператор должен ввести каждого и вывести результат - кто победил.

Sem5000 Sem5000    3   28.02.2021 13:21    4

Ответы
domiks domiks  30.03.2021 13:26

Объяснение:

program a;

var

a, b: integer;

begin

Readln(a, b);

if a > b then

writeln('Розочки') ;

if a < b then

Writeln('кактусы') ;

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика