Написать программу котораяя выводит 10 раз имя и фамилию с repeat

zebrakod zebrakod    2   20.09.2021 12:15    6

Ответы
katarina10991 katarina10991  20.09.2021 12:20

program name;

var i as integer;

begin

for i=1 to 10 do

begin

writeln("Василий Петров");

i=i+1;

end;

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика