Написать программу, которая запрашивает у пользователя длину и ширину участка в метрах и выводит на экран площадь этого участка в кв. м. в языке паскаля

Олеська11348 Олеська11348    2   09.10.2019 14:58    9

Ответы
Флов227монстр Флов227монстр  10.10.2020 05:35

program Example;

var

 a, b: Double;

begin

 Write ('Введите длину и ширину участка: ');

 ReadLn (a, b);

 WriteLn ('Площадь = ', (a + b) * 2 :10 :2);

  ReadLn;

end.

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика