Написать программу,которая выводит на экран все трехзначные палиндромы. использовать цыкл for to

nobos9n nobos9n    3   27.06.2019 02:50    1

Ответы
daniil539 daniil539  21.07.2020 18:00
Program prog;
uses crt;

var i: integer;

begin
clrscr;

for i:=100 to 999 do
    if (i mod 10)=(i div 100) then   write(i,'  ');
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика