Написать программу, которая переводит значение скорости v в размерерности м/сек в размерности км/час.

ibatullinazuhra ibatullinazuhra    3   15.07.2019 01:20    7

Ответы
чапмит чапмит  03.10.2020 04:27
Program Program1;
var  
V:Real;
Begin 
ReadLn(V); 
V:=V*3.6; 
WriteLn(V);
End.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика