tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Написать программу для решения
Написать программу для решения . короче просто программу написать. ввести с клавиатуры два числа и вывести наибольшее число. с информатикой. просто я проболела эту тему, а так всё легко
liyaleonteva147котик
2 22.06.2019 22:50
0
Ответы
romkagamernumbp0bv1q
17.07.2020 22:47
Var a,b: longint;
begin
read (a);
readln (b);
if a>b then
writeln (a)
else writeln (b);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
vazovskiy2013
26.02.2021 09:24
Задача 3. Створити список з 10 випадкових елементів (від -10 до 10). Надрукувати лише додатні з них Задача 4. Створити список з 10 випадкових елементів (від -10 до 10). Змінити...
roleman
26.02.2021 09:23
Задача 6. Створити список з 10 випадкових елементів (від -10 до 10). Знайти суму, кількість та середнє арифметичне окремо додатніх та від ємних елементів списку...
Iliyz
26.02.2021 09:20
Для хранения растрового изображения размером 139×139 пикселей отвели 4 КБ памяти. Каково максимально возможное число цветов в палитре изображения?...
алмазантейтоппппп
26.02.2021 09:12
определите вид ветвления (полное или неполное) и результат выполнения программы у меня сор...
GOKAS
26.02.2021 09:12
Отиниш комектесиниздерши берем...
menyaylo56
26.02.2021 09:11
Чему будут равны переменные а и b после выполнения фрагмента программы:...
Iist
26.02.2021 09:07
Что такое шаблон для слайда...
pcd1gg
26.02.2021 09:07
Переменная А хранит число от 1 до 12. Нужно написать программу, которая по номеру месяца выводит название месяца. Для написание подходящего кода нужно использовать оператор ...
ndv1525
26.02.2021 09:06
/data/user/0/com.microsoft.office.word/app_EmailAttachments3b9ea994-a2c0-48ee-8add-d17c8e245290/Практическая работа по ссылке...
marshmelloy36
26.02.2021 09:03
Графикалык файлдарды аныкта отиниш...
Популярные вопросы
Докажите, что при любых значениях х выражения х²+у²-4х-2у+5 принимает не...
3
объясните ,что означает точка на гипотенузе, равноудаленная от обоих катетов...
2
Спарой уравнений и объясните как, чтоб я понял. 1. (x - 1) / (x + 2) = 0...
2
Прочитайте предложения: 1. сердце снова заколотилось неровно, с перебоями....
3
Какая фигура не имеет центра симметрии и почему? а)ромб б)параллелограмм...
1
[tex] \sqrt{x + 3} + \sqrt{x - 2} - \sqrt{2x + 4} 0[/tex]...
2
На комплексной плоскости даны точки z1=6+8i, z2=4-3i. найдите комплексные...
2
Составьте сложный план сказание о белгородских колодцах )...
2
На комплексной плоскости даны точки z1, z2,z3, являющиеся тремя последовательными...
2
При напряжении 120в подведенным к , сила тока в нем равна 6 а. какова будет...
2
begin
read (a);
readln (b);
if a>b then
writeln (a)
else writeln (b);
end.