Написать программу через паскаль: известна масса каждого предмета загружаемого в автомобиль определить общую массу груза pascal

таня43564 таня43564    3   25.05.2019 03:10    6

Ответы
assija56 assija56  21.06.2020 02:50
Program gruz;
uses crt;
var x,y,z: integer;
begin
writeln( 'введіть масу кожного груза через пробіл і натисніть enter');
read (x,y);z:=(x+y);
writeln (z);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика