информатика! составьте программу:
найди все двузначные числа которые при делении на 8 дают в остатке 6
язык : Python​
Умоляю

alieksandra10981 alieksandra10981    2   02.02.2021 19:26    9

Ответы
dennikitos dennikitos  02.02.2021 19:30

for i in range(10,100):

   if i % 8 == 6:

       print(i,end=" ")

ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика