tutotveti.ru
Предметы
Биология
Физика
Українська мова
Музыка
Французский язык
Обществознание
МХК
Право
ОБЖ
Психология
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Русский язык
Английский язык
Окружающий мир
Алгебра
Другие предметы
История
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
КЛАСС ИНФАнапишите программу,
КЛАСС ИНФА
напишите программу, которая выведет на экран все числа из промежутка [50;100]
Vladimirmir28
1 07.04.2020 19:57
4
Ответы
Your1sad1waifu
12.08.2020 12:11
Объяснение:
var
i:integer;
begin
for i:=50 to 100 do write(i);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
yuluamelyasova
15.04.2021 05:18
Декодируйте данные 10 15 22 16 18 14 1 24 10 33...
alijonsamara200
15.04.2021 05:38
Создайте формулу по расчёту в excel...
liza7634578
09.11.2020 07:59
На YouTube ежедневно загружают видео общей продолжительностью 260 тысяч минут. Допустим, в среднем, информационный объем одной минуты видео на YouTube — 5 000 000 байт (пять...
joraninga
09.11.2020 08:00
Перечислите как можно больше устройств ввода и вывода...
StasyaSelyugina
09.11.2020 08:00
Укажите неправильную формулу:а)J7*Y24;б)F75/W11;в)A12-R68;г)G7+G1...
AlisaKalten
09.11.2020 08:09
5 класс информатика страница 24 упражнения 2...
wq5335wq
27.07.2019 11:00
Сколько ячеек входит а диапазон a12: b14? какая запись не может быть адресом ячейки электронной таблицы? a. g4 b.bb34 c.n23 d.56b...
TJ32
12.06.2019 13:40
Каменный уголь погрузили в вагон высотой 1,6м, длиной 6,43м, шириной 2,74м. сколько тонн угля погрузили, усли удельный вес угля 1,3 тонны в кубическом метре? напишите на паскале...
lalalypsik
12.06.2019 13:40
Рассчитайте s комнаты по её длинне 15 м и ширины 4 м...
технолигия
12.06.2019 13:40
Девочки аня маша и вера купили себе флешки синего, белого и красного цветов. на вопрос у кого из них какая флешка девочки ответили: у ани флешка синяя,у маши не синяя, а у вари...
Популярные вопросы
Какие части речи является членом предложения...
2
в основании пирамиды sabcd лежит ромб abcd сторона которого равна 8,а угол...
3
Постройте углы bca,cmn и ope если bca=154。,kmn=28。,ope=90。...
2
Проверочное слово к слову сторонам!...
1
Решить уравнение через дискриминант 2x²+13x-7=0...
2
Периметр равнобедренного треугольника abc с основанием bc равен 53,8 см, а...
1
Прочитай текст вставь пропущенные буквы укажи склонение падеж всех имён существительных...
1
(2x^2-5x-7)(x-1)=0 решить уравнение...
1
За день упаковали 13356 пачек печенья. шоколадного печенья упаковали 48 коробок...
3
На автомашину положили сначала 2 целых 3/4 т груза, а потом на 5,5 т больше.сколько...
1
Объяснение:
var
i:integer;
begin
for i:=50 to 100 do write(i);
end.