Help me, 40 , написать программу,которая выводит на экран квадраты всех целых чисел от а до в (а и в целые числа при этом а< =в а=2; в=8

адинаева адинаева    3   09.07.2019 09:10    3

Ответы
omanivchuk omanivchuk  15.09.2020 11:52
Var A,B,i : Integer;
Begin
  Readln(A,B);
  For i:=A to B do Writeln(Sqr(i));
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика