tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Дан одномерный массив.
Дан одномерный массив. Запиши верный ответ. −19 37 0 −3 3 12 Значение элемента массива — −3. Индекс элемента массива —
AnnaKor14
3 08.12.2020 06:08
9
Ответы
9570896123
07.01.2021 06:13
Если:
Pascal - 4
C++ и Python - 3
Как-то так
Объяснение:
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
HamstersLOKKI
21.04.2020 14:34
Все 5-буквенные слова, составленные из букв А, О, У, записаны в алфавитном порядке. Вот начало списка: 1. 2. О 3. У 4. АААОА …… Укажите номер первого слова, которое начинается с...
lediaikiu
30.08.2019 06:50
Program char; var s,k: integer; begin s=100; for k: =0 to 10 do s: =s-5; writeln(s); end....
myza05
08.08.2019 14:50
Написать программу вычислить сумму двух последних цифр двух натуральных трехзначных чисел....
Vlad584q
08.08.2019 14:50
Составьте таблицу истинности для следующей логической функции: f=x& (¬y v ¬x)& y...
theanuta11
26.01.2021 16:48
Питончик. Ввести натуральное число и найти сумму сумму его цифр. Тоже вывести...
SuperFox9472
26.01.2021 16:49
Создать программу для задачи (While, For используя операторы).Количество предоставленных услуг. Нечетных чисел от 1 до n найти сумму.Маселеге программа түзгүлө (While, Forоператорлорун...
fhchfyhf1
08.06.2019 01:00
Как вы понимаете строки? с доверчивой надеждой первых лет, друзьям иным душой предался нежной; но горек был небратский их ....
infaitile
08.06.2019 01:00
Утреугольника со сторонами 4 и 8 проведены высоты к этим сторонам. высота, проведенная к первой стороне, равна 4. чему равна высота, проведенная ко второй стороне?...
soso9
08.06.2019 01:00
Чему ровна площадь треугольника авс ,если длина стороны ав 3 см , а длина стороны вс 6 см ....
Joyli67
08.06.2019 01:00
Почему надо читать стивенсона вересковый мед (полный ответ)...
Популярные вопросы
Купили 4 наволочки 4 полотенца, наволочки заплатила на 12 гривен больше чем за...
3
Эитеты в рассказе повесть о том как один мужик двух генералов прокормил...
1
Подумай на какие группы можно разделить нарисованных животных.сделай это по разным...
3
Начерти квадрат,периметр которого 3 см 6 мм.вычесди его площадь.(добавте фото...
1
Сравните олимпийские игры в древности и в наши дни...
3
№19 найдите значения выражений а) (1+2 2/3) : (4/5-4/15) б) (2/3+1/12+7/24):...
2
Медиана разбивает треугольник на два треугольника равного периметра.какой угол...
1
На рисунке 263 мо=fo, угол meo= углу fko=90 градусов.докажит,что треугольник...
2
Спиши строки н.матвеевой ,указывай в словах звуки .решай письма ,рядом пиши слова...
1
связи слов в словосочетании увидеть впервые пожелать удачи...
3
Если:
Pascal - 4
C++ и Python - 3
Как-то так
Объяснение: