C++ написать программу вычисления объема параллелепипеда. ниже представлен рекомендуемый вид экрана во время работы программы (данные, введенные пользователем, выделены полужирным шрифтом). вычисление объема параллелепипеда. введите исходные данные: длинна (см): 9 ширина (см): 7.5 высота (см): 5

larisaiventeva larisaiventeva    3   31.05.2019 05:20    29

Ответы
star5647 star5647  01.07.2020 15:48
#include <stdio.h>
#include <conio.h>
main()

int a,b,c; 
printf("a="); scanf("%d",&a); 
printf("b="); scanf("%d",&b); 
printf("c="); scanf("%d",&c); 
printf("\n%d",a*b*с); 
getch(); 
return 0;
}
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика