tutotveti.ru
Предметы
Биология
Українська мова
Музыка
Французский язык
Физика
МХК
Обществознание
Психология
ОБЖ
Право
Беларуская мова
Литература
Химия
Українська література
Экономика
Немецкий язык
География
Информатика
Қазақ тiлi
Геометрия
Английский язык
Русский язык
Окружающий мир
Алгебра
История
Другие предметы
Видео-ответы
ПОИСК
Войти
Регистрация
Информатика
Напишите программу,которая
Напишите программу,которая при вводе координат точки x и y,выдает сообщение о принадлежности точки заштрихованным областям
Aaaaaarrrrr55
3 30.07.2019 07:30
4
Ответы
alti1997
27.09.2020 20:19
В интернет не пробовала забивать?)
У меня с этим же проблема была,я забила,и нашлось)
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика
Aleksey8b
04.09.2019 17:40
2. даны две переменные целого типа: q и z. если их значения равны, присвоить q значение среднего арифметического этих двух действительных положительных чисел, а если не равны,...
Абвгдежз1234567890
05.04.2021 21:27
С++ На завод! У Пети есть X граммов краски, а у Васи — Y граммов краски. Одного грамма краски хватает, чтобы покрасить плитку 1×1. На заводе есть неограниченное количество...
kanevskiygabe
05.04.2021 21:25
Что будет выведено на экран после выполнения следующей программы: var a,s:real; begin a:=3; s:=a*a; writeln( s= ,s:3:1) end....
PisarenkoEV1
18.04.2021 15:47
Что делать если у меня язва во рту?Они у меня болит( дам)...
dina0585
18.04.2021 15:44
1. 2.Зачем пользователям нужен браузер?Почему нужно быть осторожным и внимательнымпри выборе пароля?...
bemasmile2004
18.04.2021 15:43
Ребята умоляю мне это язык программирования Phython Basic!Что нужно сделатьРеализуйте программу, которая получает на вход четырёхзначное число и выводит его на экран в обратном...
Ketrin2316
06.04.2021 12:42
Одгадайте ребус на казахском...
Кличяня
19.07.2019 12:30
Вpascal написать программу, которая преобразует введенное с клавиатуры двухразрядное шестнадцатеричное число в десятичное....
Kurakik
19.07.2019 12:30
Сохраняется ли просмотров браузера на заражённом вирусом компьютере?...
pakipysi
19.11.2020 15:33
Нужно по информатике Былу Жане тусуну денгейы...
Популярные вопросы
Холодный течения которые омывают берега евразии...
3
Подскажите что означает этот знак...
1
Найдите угол между медианой и биссектрисой прямогоульного треугольника проведёнными...
3
3. на фирме работают 150 человек. 79 из них знают язык, а 24 –, и . 32 работника...
1
Составить слова по . 1. employees, are, for, workers, not, freelance, company,...
3
Решить систему уравнений x+2y-z=2 2x-3y+2z=2 3x+y+z=8...
2
Написать программу, которая определяет, принадлежит ли заданное число интервалу...
1
Объясните смысл слова смелый .найдите в словаре с.и. ожегова толкование...
2
Почему в период с 1961 года по 1965 год был отрицательный прирост?...
2
(7- 3 8/9- 3/7) : 3 1/9 - 4/5/7 = (2- 7 7/9 - 3/5) : 1 5/7 - 4 4/9 = (4-6...
1
У меня с этим же проблема была,я забила,и нашлось)