9класс. составьте алгоритм вычисления (блок-схема на pascal). a²+4 √a²+√4 y= ⁻⁻⁻⁻⁻⁻⁻ + ⁻⁻⁻⁻⁻⁻⁻⁻ 6 4

SApevalova SApevalova    2   08.06.2019 08:50    4

Ответы
Небатан1542 Небатан1542  07.07.2020 15:47
Var a, y:real;
begin
write('Введите A: ');
readln(a);y:=(((a*a)+4)/6)+((sqrt(a*a))+(sqrt(4))/4);
writeln(y);
end.
ПОКАЗАТЬ ОТВЕТЫ
Другие вопросы по теме Информатика